Commit a6371ab0 authored by Mark Olesen's avatar Mark Olesen
Browse files

ENH: ensure CMake gets the correct C++ compiler (works with cmake 2.8.3)

- remove settings for really old cmake versions
parent c9cf1bb5
......@@ -13,6 +13,9 @@ then
exit 1
fi
# ensure CMake gets the correct C++ compiler
[ -n "$WM_CXX" ] && export CXX="$WM_CXX"
wmake libso vtkPV3Readers
PV3blockMeshReader/Allwmake
PV3FoamReader/Allwmake
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment