• Mark Olesen's avatar
    CONFIG: increase cmake requirement for build · 19a4e158
    Mark Olesen authored
    - building paraview-5.7 and later requires cmake >= 3.10 itself
      but cmake-3.8 appears to work adequately for building dependent
      components
    
    - use VERSION_GREATER_EQUAL instead of GREATER_EQUAL
    19a4e158
CMakeLists.txt 2 KB